• Contacto rápido

    Thanks!

    ¡Gracias por tu mensaje!... el equipo de Web-Express.info te responderá lo antes posible.

    Required fields not completed correctly.

  • Llámenos

    Estamos a su disposición para ayudarle y asesorarle. Llámenos a nuestro teléfono:

    654 048 605



    Escríbanos

    También puede ponerse en contacto con nosotros vía email o rellenando nuestro formulario de contacto.

    [email protected]

  •  
  •  
Wordfence advierte sobre un problema de seguridad que se puede evitar actualizando WordPress

Wordfence advierte sobre un problema de seguridad que se puede evitar actualizando WordPress

¡Comparte esta noticia!

Wordfence ha advertido, en una nota pública enviada el 28 de abril por el cofundador Mark Maunder, sobre la necesidad de actualizar a la última versión de WordPress (4.2.1 o posteriores) lo antes posible para evitar una vulnerabilidad del sistema. La versión 4.2.1 de WordPress corrige un agujero de seguridad que facilitaba el hackeo del sistema. El blog de www.wordpress.org cuenta con más información al respecto.

Wordfence es un complemento de seguridad que desde Web-Express.info recomendamos instalar en todas las instalaciones de WordPress para mantener protegido su sitio web.

WordPress decidió publicar este anuncio porque ha podido comprobar que muchos sitios web todavía permanecían desactualizados. Todas las webs de www.web-express.info han sido actualizadas a la última versión y cuentan con el plugin Wordfence y otras medidas de seguridad instaladas.

Web-Express.info gestiona el 90% de sus sitios web mediante el gestor de contenidos WordPress, el más avanzado e intuitivo actualmente vigente en el mercado. Un alto porcentaje de sitios web se desarrollan con WordPress. Incluso páginas que reciben diariamente millones de visitas.